| Passwort vergessen?
Motorradfahrer und Suzuki Motorräder aus Kiel und Schleswig-Holstein

Sonntag, 22. Oktober 2017

3 Benutzer online | Du bist nicht angemeldet.  Anmelden

Einige aktuelle Termine für Touren, Treffen und Events
Weitere Stammtisch-Termine:
09.Dezember 2017
06.Januar 2018

HIIILFFEEE , ich glaube meine Susi stirbt

HIIILFFEEE , ich glaube meine Susi stirbt
  •  
 1
30.09.2012 13:55
Offline Gangsta

nicht registriert

Alle Beiträge Alle Beiträge

Bilder-Galerie Bilder-Galerie

PM schreiben PM schreiben

HIIILFFEEE , ich glaube meine Susi stirbt

Hi Leutz,
ich war mit meinem Schatz bei der Sommeraktion (Suzuki Händler) und da wurde noch ÖL nachgefüllt und danach bin ich relativ wenig gefahren. Nun stand meine GSX 600 F ca. 4-6 Wochen und nun wollte ih letzten Sonntagmal wieder zum Rastorfer und hatte da Probs sie anzubekommen. Als sie lief und wir gefahren sind habe ich gemerkt das sie das Gas nicht annimmt. Also man kann fahren aber wenn man am Gas dreht kommt da nicht viel und man hat keine Beschleunigung. Nun dachte ich am Anrfang das liegt am Auspuff (hatte mir ja im Sommer nen neuen gekauft und eine Schelle nicht angezogen), da ich die Schelle angezogen hatte. Ich war mir nicht sicher wie das mit dem Gegendruck ect. sein muss. Nun fiel mir gestern ein, das man sein Moped ja auch ohne Auspuff fahren kann und habe ihn einfach mal abgeschraubt. Bis auf 3 Fehlzündungen und danach einem mässigen Laufen war nicht viel. Habe dann den Auspuff wieder angebaut und habe dann mal nach dem Öl gesehen und da ist nichts mehr drin. Unter dem untersten Strich ist was wenn ich sie kippe.

Was kann das sein?

LG Andy
03.10.2012 07:38
Offline icecube 

Moderator

Alle Beiträge Alle Beiträge

Bilder-Galerie Bilder-Galerie

PM schreiben PM schreiben

Re: HIIILFFEEE , ich glaube meine Susi stirbt

Hi Andy,

irgendwo muss das Öl ja hin sein. Ich denke mal einen Fleck unter dem Standplatz vom Motorrad kannst du ausschließen.
Vielleicht war es ja auch beim Händler nicht voll gefüllt worden bis zur oberen Markierung?
Wann hast du denn den Ölstand kontrolliert...direkt nach dem kalten Starten oder nach einer längeren Zeit nach Motorabstellen (Motoröl braucht ja gerade wenn es kalt ist ne Weile für den Rückweg)?

Meine Maschine läuft nach längerer Standzeit erstmal auch nicht so topp und die Gasannahme ist auch bescheiden. Ich lass sie erstmal ein wenig warmlaufen, aber wenn ich dann losfahre geht es auch erst nur mit wenig Gas. Wenn ich z.B. Vollgas geben würde, dann würde das Motorrad langsamer werden. Nach einer kurzen Strecke von sagen wir mal ca. 1km kann ich dann ein bischen mehr Gas geben und dann läuft es problemlos über diesen Punkt mit dem langsamer werden hinaus.

Den Benzinhahn kannst du ja auf Pri stellen um einen Defekt im Unterdrucksystem auszuschließen
Ich würd an deiner Stelle mal im Stand warmlaufen lassen und da mal ein paar Gasstöße geben, da merkst du dann ja ab wann sie das Gas vernünftiger annimt. Ölstand kannst du wenn er wirklich nach längerer Standzeit auf unter Min ist vorher auffüllen. Ich würde das mit dem Öl beobachten, vorausgesetzt es sind keine Leckagen sichtbar.

Wenn die Maschine dann nicht läuft kannst du ja mal die Zündkerzen auf Auffälligkeiten inspizieren .

Gruß
Christian
 1
HIIILFFEEE   warmlaufen   Motorabstellen   anzubekommen   abgeschraubt   vorausgesetzt   kontrolliert   Beschleunigung   beobachten   Sommeraktion   vernünftiger   auszuschließen   Fehlzündungen   ausschließen   Unterdrucksystem   nachgefüllt   Standplatz   Auffälligkeiten   inspizieren   Sonntagmal
Suzuki Bandit Forum für Biker und Motorradfahrer aus Schleswig-Holstein und Kiel