| Passwort vergessen?
Motorradfahrer und Suzuki Motorräder aus Kiel und Schleswig-Holstein

Dienstag, 26. September 2017

4 Benutzer online | Du bist nicht angemeldet.  Anmelden

Einige aktuelle Termine für Touren, Treffen und Events
Weitere Stammtisch-Termine:
Sa., 09. November 2017

Kein Zündfunke

Kein Zündfunke
  •  
 1
18.07.2017 01:42
Offline StefBu

nicht registriert

Alle Beiträge Alle Beiträge

Bilder-Galerie Bilder-Galerie

PM schreiben PM schreiben

Kein Zündfunke

Hi zusammen,

ich habe eine Bandit GN77B Bj: 97 die mir die letzten Wochen jeden Nerv raubt- kein Zündfunke.

Kurze Beschreibung wie es dazu kam:

Ich bin mit dem Moped ziemlich genau 4 km gefahren, hab es über die Zündung ausgemacht, auf dem Seitenständer abgestellt, den Schlüssel abgezogen- stehen lassen.
Nach ungefähr 2 Std. wollte ich zurückfahren/ den Motor starten und sie ist nicht angesprungen was äußerst ungewöhnlich war da sie selbst nach längerer Standzeit keinerlei Startprobleme hatte. Nachdem ich das Kraftstoffsytem/-Lauf überprüft hatte hab ich die Zündkerzen kontrolliert = Kein Funke an allen 4en. Neue Zündkerzen haben auch nicht den gewünschten "Funke" gebracht.

Hatte schonmal jemand dieses Problem und kann mir weiterhelfen!? Ich wäre mehr als dankbar für jeden Tipp.

Gruß Stefan
 1
gewünschten   überprüft   weiterhelfen   zusammen   keinerlei   zurückfahren   Kraftstoffsytem   abgezogen-   Zündkerzen   angesprungen   ungewöhnlich   Standzeit   Beschreibung   ausgemacht   Seitenständer   Zündfunke   kontrolliert   abgestellt   Startprobleme   Schlüssel
Suzuki Bandit Forum für Biker und Motorradfahrer aus Schleswig-Holstein und Kiel